Translate

14 octubre 2009

Barbacoa Excel

Este fin de semana haré una Barbacoa en casa y como buen informático (con un toque friki) no podía dejar pasar la oportunidad única de darle un toque original al evento con una parrilla homenajeando a las Hojas de Cálculo tipo Excel, ¡¡¡Para mi la =SUMA(B7:C22)!!! Marchando...

No hay comentarios: