Translate

14 octubre 2009

Barbacoa Excel

Este fin de semana haré una Barbacoa en casa y como buen informático (con un toque friki) no podía dejar pasar la oportunidad única de darle un toque original al evento con una parrilla homenajeando a las Hojas de Cálculo tipo Excel, ¡¡¡Para mi la =SUMA(B7:C22)!!! Marchando...

No hay comentarios:

Psicohistoria

Cine (335) Ciencia Ficcion (240) ilustraciones (206) Manga Anime (195) Literatura (193) TV (181) Videojuegos (174) Comic (165) Blogosfera (150) Musica (144) Tecnologia (136) Imprescindible (122) Comic Art Fans (120) Sin Audiencia (102) YouTube (101) Ciudad Terminus (94) Kindle (87) Los Premios Hugo (83) Rol (82) Wallpapers (78) Naruto (56) Autoenlaces (51) Deviant Art (45) Tolkien (45) Sociedad (42) Citas (41) Podcast (38) One Piece (36) Bellezas Marvel (35) Curiosidades (34) Iron Man (33) Cosplay (29) Sevilla FC (28) Asimov (26) Blogs (26) BluePrints (26) Directores (25) Android (24) Humor (24) Leyes de Murphy (24) WWE (23) Bellezas Anime (22) Heavy Metal (22) 3D (21) Bellezas DC (21) El Señor de los Anillos (Figuras) (21) Aprendizaje (20) 007 (19) Spiderman (18) Documental (17) Lost/Perdidos (17) Star Wars (17) Util (17) Nintendo (16) Motor (15) Geralt de Rivia (14) Rol: Vampiro La Mascarada (14) Twitter (13) Kanones (12) Bola de Dragon (11) Doctor Who (11) Hearthstone (10) Pin Up's: Carlos Diez (10) Redes Sociales (10) Wii (10) Habitos (9) Hugo's Antologia (8) Last Chaos (8) Apple (7) Assassin’s Creed (7) Biblioteca (7) Canción de Hielo y Fuego (7) Facebook (7) Rol: El Señor de los Anillos (7) Stanley Lau (7) ilusiones visuales (7) Ghibli (6) Mike Debalfo (6) Nei Rufino (6) Solidaridad (6) Autoayuda (5) Carnaval de Cadiz (5) Google (5) La Edad de Oro (5) Administracion (4) CG Society (4) Civilization (4) Cooperacion (4) Relatos (4) Starship Dimensions (4) Minecraft (2)